IP telefono serveris
video
IP telefono serveris

IP telefono serveris

IP telefono serveris yra vieno{0}}stop sprendimas, pagrįstas IP ryšiu ir orientuotas į standartinį SIP protokolą.

Aprašymas

Trumpas įvadas

 

TheSafecom IP telefono serverisyra stelaže{0}}montuojama SIP ryšio platforma, skirta centralizuotam balsui, domofonui, transliavimui, įrašymui, siuntimui, vaizdo ryšiui, signalizacijai ir įrangos valdymui. Remiantis standartiniu SIP protokolu, jis gali sujungti IP telefonus, pagalbos skambučių terminalus, pagalbos taškus, išsiuntimo pultus ir suderinamas trečiųjų šalių sistemas viename ryšio tinkle.

Galimos trys talpos versijos:SC-IPSE01, SC-IPSE02 ir SC-IPSE03, palaikantis atitinkamai iki 100, 200 arba 500 registruotų terminalų. Platforma tinka pramoniniams komunikacijos projektams, kuriems reikalingas centralizuotas skambučių valdymas kartu su transliavimo, įrašymo, siuntimo ir aliarmo funkcijomis.

 

Produkto savybės

 

Standartinė SIP architektūra

  • Sukurta pagal SIP standartus, kad būtų galima integruoti su suderinamais IP, IMS ir trečiųjų šalių{0}} ryšio įrenginiais.

Integruota komunikacijos platforma

  • Vienoje serverio platformoje sujungia domofono, telefono, transliacijos, garso/vaizdo įrašymo ir sistemos valdymo funkcijas.

Kelių{0}}konsolių siuntimo palaikymas

  • Palaiko kelias siuntimo pultus įvairiose veiklos zonose, todėl vienu metu galima valdyti skambučius ir koordinuoti siuntimo vietas.

Plačiajuosčio garso palaikymas

  • Palaiko G.722 plačiajuosčio balso kodavimą kartu su G.711a, G.711u ir AMR kodekais.

Išplečiama serverio talpa

  • SC-IPSE01, SC-IPSE02 ir SC-IPSE03 suteikia skirtingus registravimo, vienu metu vykstančių skambučių ir įrašymo pajėgumus įvairaus dydžio projektams.

 

Aparatūros parametrai

 

Procesorius

Didelio{0}}našumo procesorius

Atmintis

8 GB

Sandėliavimas

480G kietojo kūno{1}}diskas

Sąsaja

standartinis RJ45 (10/100/1000Base-T);

2 USB2.0 sąsajos

Maitinimas ir energijos suvartojimas

100-220V kintamoji srovė; Mažesnė arba lygi 65 W

Matmenys ir svoris

Standartinis 1U stovas; 5KG

482 mm * 250 mm * 44,5 mm

Darbinė temperatūra ir drėgmė

-10–60 laipsnių ; Mažiau arba lygus 90 % (nekondensuojantis)

 

Produkto konfigūracija

 

Techniniai parametrai

Ryšio protokolas

ARP , IP , ICMP , TCP , UDP , SIP , IGMP , RTP , H264, GB 28181. onvif

Techninės specifikacijos

RFC 3261, RFC 3262, RFC 3263, RFC 3264, RFC 18 89, RFC 1890

Balso kodavimas

G.722 (plačiajuostis), G.711a, G.711u, AMR

Funkciniss

Domofono funkcija

Dvipusis domofonas, vaizdo skambutis, pagalba vienu-lietimu ir domofono įrašymas

Planavimo funkcija

Medžioklės grupė, skambučių eilė, atjungimas, pertraukimas, aplinkos stebėjimas, skambučių stebėjimas, daugiašalė{0}}konferencija

Transliavimo funkcija

Zonos transliacija, šauksmo transliacija, transliacija su laiku, muzikos transliacija, teksto transliacija

Vaizdo įrašų funkcijos

Vaizdo įrašo ryšys

Telefono funkcijos

Įeinantys skambučiai, išeinantys skambučiai, antrinis rinkimas, laukimo rinkimas, magistralinių duomenų paieška

Signalizavimo funkcija

Suaktyvinti aliarmą ir aliarmo planą

Elektroninis žemėlapis

Signalizacijos vieta, įrangos vieta žemėlapyje

Veiklos rodikliai

modelis

SC-IPSE01

SC-IPSE02

SC-IPSE03

Terminalo registracijos talpa

100

200

500

Vienu metu skambučių skaičius

100

200

500

Vienu metu vykstantys įrašymo kanalai

100

200

500

Dinaminė multicast funkcija

parama

parama

parama

Važiuoklės dydis

1U

1U

1U

IP Vizualinio dispečerinės prieigų skaičius

Keli (1 licencija-nemokama)

 

Visual dispatching console software interface

 

DUK

Kl.: Kurį serverio modelį turėčiau pasirinkti 150 terminalų projektui?

A: SC-IPSE02 palaiko iki 200 registruotų terminalų ir paprastai būtų tinkamas pajėgumo lygis diegiant 150 terminalų, atsižvelgiant į reikiamą skambučių ir įrašymo apkrovą vienu metu.

Kl.: Ar kiekviename modelyje terminalo pajėgumas ir lygiagrečio skambučio pajėgumai yra vienodi?

A: Pagal dabartinę specifikaciją, SC-IPSE01, SC-IPSE02 ir SC-IPSE03 palaiko atitinkamai 100, 200 ir 500 registruotų terminalų su tokiais pačiais lygiagrečių skambučių ir įrašymo kanalų apribojimais.

Kl.: Ar serveris gali prisijungti prie{0}}trečiosios šalies SIP įrenginių?

A: Platforma yra pagrįsta standartiniais SIP protokolais ir yra skirta integruoti su suderinamais SIP ir IP ryšio įrenginiais. Galutinis suderinamumas turi būti patvirtintas naudojant projekte naudojamą trečiosios šalies įrenginį ar sistemą.

K: Kiek siuntimo pultų gali prisijungti prie serverio?

A: Palaikomos kelios IP vaizdo siuntimo pultai. Dabartinėje specifikacijoje pažymima, kad viena siuntimo pulto licencija yra įtraukta be papildomos licencijos, o kita konsolės prieiga turi būti patvirtinta pasirinktai projekto konfigūracijai.

 

 

 

Populiarus Žymos: IP telefono serveris, Kinijos IP telefonų serverių gamintojai, tiekėjai, gamykla

Tau taip pat gali patikti

Pirkinių krepšiai