IP67 vandeniui atsparus telefonas
video
IP67 vandeniui atsparus telefonas

IP67 vandeniui atsparus telefonas

Pavojingose ​​aplinkose, pvz., naftos chemijos pramonėje, kasyklose, metro tuneliuose, elektrinėse, plieno gamyklose, dokai, naftos telkiniai ir kt., reikalingi tvirti ir patvarūs telefonai, tvirtinami prie sienos arba ant stulpo{2}}.

Aprašymas

Trumpas įvadas

 

SC-WR01IP67 vandeniui atsparus telefonassukurtas patikimam ryšiui atšiaurioje lauko ir pramoninėje aplinkoje. Jis tinka naftos chemijos gamykloms, kasykloms, metro tuneliams, elektrinėms, plieno gamykloms, dokams, naftos telkiniams ir kitose vietose, kuriose veikia vanduo, dulkės, drėgmė ir smūgiai.

Įrenginys palaiko sieninį{0}}įrengimą ir SIP, analoginį arba tiesioginį šviesolaidinį ryšį. Jo IP67-įvertintas kompozitinis korpusas užtikrina apsaugą nuo vandens ir dulkių sudėtingiems pramoniniams tikslams. Gaminį galima įsigyti su CE, RoHS, ISO9001:2008 ir su TUV susijusia atitiktimi pagal taikomą dokumentaciją.

 

Produkto savybės

 

  1. Pagaminta iš patvarios kompozitinės medžiagos su tvirtu korpusu, skirtu atsparumui smūgiams.
  2. IP67 apsaugos laipsnis, užtikrinantis atsparumą vandeniui,-atsparus drėgmei, dulkėms-ir šalčiui{3}}.
  3. Palaiko standartinius SIP tinklo protokolus.
  4. Palaiko visišką -dvipusį ragelio ryšį, kai įeinančio skambučio ryšio laikas yra Mažesnis arba lygus 3 sekundėms įprastomis sąlygomis.
  5. Palaiko išankstinį-kelių sparčiojo rinkimo-numerių saugojimą.
  6. Sistema palaiko skambučių{0}}skaičių aptikimą ir gali automatiškai aptikti užimtumo signalą ir baigti skambutį.
  7. Kai gaunamas skambutis, mirksi papildoma LED įspėjamoji lemputė.
  8. Įrengtas domofono mygtukas domofono ir transliavimo funkcijoms.
  9. Galima pritaikyti įvairių formų ir spalvų korpusą.
  10. Signalizacijos lemputė ir telefonas gali būti integruoti į vieną įrenginį, todėl montavimas supaprastinamas, palyginti su tradicinėmis atskiromis{0}}įrenginių konfigūracijomis.
  11. Magnetinis nendrinis jungiklis leidžia greitai ir patikimai valdyti ragelį.

 

Pagrindiniai parametrai

 

Dydis

356 * 273 * 125 mm

Svoris

8 kg

Garso išvestis

30W

Korpuso medžiaga

Sudėtinė nauja medžiaga

Klaviatūros medžiaga

silikono

spalva

Raudona, geltona (neprivaloma)

Ryšio režimas

SIP protokolas, analoginis ir tiesioginis šviesolaidis

Montavimo būdas

Tvirtinama prie sienos-

Maitinimas

220 V maitinimo šaltinis (POE ir DC yra neprivalomi)

Apsaugos lygis

IP67

Darbinė temperatūra

-20 laipsnių iki +50 laipsnio

Darbinė drėgmė

10-95%

 

product-850-849

 

Produkto konfigūracija

 

Tinklas

  • Palaiko SIP V1 (RFC2543) ir SIP V2 (RFC3261)
  • Palaiko atsarginį serverį
  • Palaiko tarpinio serverio ir lygiaverčio{0}}to{1}}peer ryšio režimus
  • Palaiko statinį IP, DHCP ir PPPoE rinkimą
  • Palaiko TFTP, DHCP ir PPPoE kliento funkcijas
  • Palaiko Telnet, HTTP ir HTTPS paslaugas
  • Palaiko SNTP tinklo laiko protokolą
  • Palaiko DNS SRV (RFC3263)
  • Palaiko DNS klientą su įtaisytomis{0}}NAT ir DHCP paslaugomis
  • Palaiko STUN NAT perėjimui
  • Palaiko tris DTMF režimus:{0}}band, RFC2833 ir SIP INFO
  • Palaiko tilto ir maršrutizatoriaus režimus

Garsas

  • Įrenginys palaiko L16G ir G.722 plačiajuosčio ryšio HD kodavimą, taip pat G.711a/u, G.726, G.729a/b, G.723, iLBC ir kitus garso glaudinimo formatus.
  • Jis taip pat palaiko balso veiklos aptikimą (VAD), komforto triukšmo generavimą (CNG), automatinį virpėjimo buferį (AJB), akustinį aido panaikinimą (AEC) ir automatinį stiprinimo valdymą (AGC).

Ypatingos savybės

  • Vieno{0}}spustelėjimo IP ataskaitos

    Paspauskite ir maždaug 10 sekundžių palaikykite{0}}laisvų rankų mygtuką, tada atleiskite jį, kad automatiškai praneštumėte apie įrenginio IP adresą.

    Arba pakelkite ragelį ir įveskite **9114pranešti apie IP adresą.

  • Kelios SIP paskyros

    SC-WR01 palaiko penkias SIP paskyros registracijas. Jei dabartinės paskyros nepavyksta užregistruoti, įrenginys automatiškai persijungia į kitą paskyrą, kad padėtų palaikyti ryšį.

  • Avariniai mygtukai

    Įrenginyje yra du avariniai mygtukai greitam skambučiui.

Programos

 

SC-WR01 tinka lauko ir pramoninio ryšio programoms, įskaitant naftos chemijos gamyklas, kasyklas, metro tunelius, elektrines, plieno gamyklas, dokus, naftos telkinius ir kitas vietas, kuriose reikalingas IP67 vandeniui atsparus telefonas.

 

Matmenų diagrama

 

product-1108-856

 

DUK

 

K: Ar esate IP67 vandeniui atsparių telefonų gamintojas?

A: Taip. „Safecom“ gamina pramoninius telefonų gaminius Šendžene ir turi savo tyrimų ir plėtros bei gamybos pajėgumus.

K: Ar jūsų įmonė turi importo ir eksporto teises?

A: Taip.

Kl .: kokia yra jūsų įmonės gaminio garantija?

A: Jei per vienerius metus nuo prekių gavimo iškiltų kokių nors problemų, susisiekite su mumis ir mes suteiksime{0}}popardavimo paslaugas pagal situaciją.

Kl.: ar SC{0}}WR01 tinka montuoti lauke?

A: Taip. SC-WR01 turi IP67 įvertintą korpusą ir yra skirtas lauko ir pramoninei aplinkai, veikiamai vandens, dulkių, drėgmės ir atšiaurių sąlygų.

Kl.: kokius ryšio režimus palaiko SC-WR01?

A: SC-WR01 palaiko SIP, analoginį ir tiesioginį šviesolaidinį ryšį, todėl jis gali veikti su skirtingomis pramoninio ryšio sistemomis.

Kl.: kokia yra SC-WR01 darbinė temperatūra?

A: Nurodytas darbinės temperatūros diapazonas yra nuo -20 laipsnių iki +50 laipsnių.

 

 

Populiarus Žymos: ip67 vandeniui atsparus telefonas, Kinijos ip67 vandeniui atsparių telefonų gamintojai, tiekėjai, gamykla

Tau taip pat gali patikti

Pirkinių krepšiai