Telefonas lauko laisvų rankų įrangai
video
Telefonas lauko laisvų rankų įrangai

Telefonas lauko laisvų rankų įrangai

Trumpas įvadas Lauko laisvų rankų įrangos telefonas SC-WR01 sukurtas patikimam ryšiui atšiauriausiose aplinkose. Pagaminta su tvirtu, sandariu korpusu ir sertifikuota pagal griežtus IP standartus, jis yra atsparus vandeniui, dulkėms ir ekstremalioms oro sąlygoms. Sukurtas tokioms pramonės šakoms kaip nafta ir dujos, jūrų laivyba, kasyba, transportavimas ir gamyba, šis telefonas užtikrina aiškų, nenutrūkstamą ryšį net triukšmingose ​​ar pavojingose ​​vietose.

Aprašymas

Trumpas įvadas

 

SC-WR01lauko laisvų rankų telefonassukurtas patikimam ryšiui lauko ir pramoninėje aplinkoje, veikiamas lietaus, dulkių, triukšmo ir besikeičiančių oro sąlygų. Jis tinka transportavimo aikštelėms, naftos ir dujų objektams, jūrų reikmėms, kasybos rajonams, gamykloms ir kitoms vietoms, kur reikalingas patvarus balso ryšys. Telefonas palaiko SIP, analoginio ir tiesioginio šviesolaidinio ryšio parinktis, o tinkamas tinklo konfigūracijas galimas PoE. Laisvų rankų-funkcija, skambinimas avariniu numeriu, pasirenkami šviečiantys klavišai ir išorinė aliarmo lemputė užtikrina lankstų ryšį pagal skirtingus svetainės reikalavimus.

 

Produkto savybės

 

  1. Lauko laisvų rankų įranga turi tvirtą kompozicinį korpusą, skirtą naudoti lauke ir pramonėje, gerai atspari smūgiams ir kasdieniam dėvėjimuisi.
  2. Pateikiama visa klaviatūra su atminties funkcijomis ir pasirenkami šviečiantys mygtukai, skirti naudoti esant prastam{0}}apšvietimui.
  3. Magnetinis nendrinis jungiklis užtikrina patikimą ragelio veikimą ir padeda saugiai laikyti telefoną uždarytą lauko sąlygomis.
  4. Maitinimas per eternetą (PoE) pasiekiamas suderinamoms tinklo konfigūracijoms, leidžiantis tiekti maitinimą ir tinklo ryšį per Ethernet ryšį ir supaprastinti{0}}įdiegimą svetainėje.
  5. Ragelis pagamintas iš patvaraus inžinerinio plastiko, kad būtų geriau atsparus smūgiams ir naudojimui lauke.
  6. Palaiko visišką{0}}dvipusį balso ryšį, o vidutinis skambučio ryšio laikas yra trumpesnis nei 3 sekundės normaliomis, neblokuojančiomis sąlygomis.
  7. Galima iš anksto{0}}išsaugoti kelis karštosios linijos numerius, kad būtų galima greitai surinkti ir vienu-palietimu skambinti pagalbos numeriu.
  8. Palaiko reguliuojamus skambėjimo tono ir garsumo nustatymus, skambėjimo -skaičiaus aptikimą ir automatinį ragelio-baigimą, kai aptinkamas užimtas tonas.
  9. Galima įrengti pasirenkamą aliarmo lemputę, kad būtų gautas įeinantis skambutis mirksi vaizdinis indikatorius.

 

Pagrindiniai parametrai

 

Svoris

8 kg

Garso išvestis

30W

Korpuso medžiaga

Sudėtinė nauja medžiaga

Klaviatūros medžiaga

silikono

Bendravimas

SIP protokolas, analoginis ir tiesioginis šviesolaidis

 

product-850-849

 

Produkto konfigūracija

 

Tinklas

  • Palaiko SIP V1 (RFC2543) ir SIP V2 (RFC3261), su atsarginės kopijos ir tarpinio serverio palaikymu.
  • Palaiko lygiaverčio{0}}to{1}}peer ryšio režimą.
  • Palaiko statinį IP, DHCP ir PPPoE tinklo konfigūraciją.
  • Palaiko tris DTMF režimus:{0}}band, RFC2833 ir SIP INFO.
  • Palaiko tilto ir maršrutizatoriaus režimus.

Garsas

Palaiko L16G ir G.722 plačiajuosčio HD garso kodavimą.

Palaiko G.711a/u, G.726, G.729a/b, G.723 ir kitus garso glaudinimo kodekus.

Palaiko VAD (balso veiklos aptikimą), CNG (komforto triukšmo generavimą) ir AJB (automatinį virpėjimo buferį).

Ypatingos savybės

1. Vieno paspaudimo-IP ataskaitų teikimas
IP ataskaitų teikimas vienu-palietimu: paspauskite ir laikykite laisvų rankų-mygtuką maždaug 10 sekundžių, tada atleiskite jį, kad automatiškai praneštumėte apie įrenginio IP adresą. Arba pakelkite ragelį ir įveskite **9114, kad praneštumėte IP adresą.
2. Penkios SIP sąskaitos
Penkios SIP paskyros: lauko laisvų rankų įranga palaiko penkias SIP abonementų registracijas. Jei dabartinės paskyros nepavyksta užregistruoti, įrenginys automatiškai persijungia į kitą paskyrą, kad padėtų palaikyti ryšį.

3. Avariniai mygtukai
Pagalbos mygtukai: du pagalbos mygtukai gali būti sukonfigūruoti su priskirtais numeriais, kad būtų galima greitai skambinti ir vienu{0}}palietimu skambinti pagalbos numeriu.
4. Konfigūravimo metodai
Lanksti konfigūracija: įrenginio nustatymus galima konfigūruoti naudojant žiniatinklio sąsają, klaviatūrą arba Telnet, suteikiant kelias diegimo ir priežiūros parinktis.

 
 

Matmenų diagrama

outdoor handsfree telephone dimension diagram

 

 

DUK

 

Kl .: Ar galiu įsigyti priedus atskirai? Pavyzdžiui, rageliai, mygtukai, garsiakalbiai, klaviatūros ir kt.

A: Taip. Suderinami priedai, tokie kaip rageliai, mygtukai, garsiakalbiai ir klaviatūros, gali būti tiekiami atskirai. Užsakydami atsargines dalis, patvirtinkite telefono modelį.

Kl .: kokia yra gaminio garantijos politika?

A: Gaminiui taikoma dvejų{0}} metų garantija dėl ne-žmonių padarytos žalos, atsižvelgiant į galiojančias garantijos sąlygas.

Kl.: Ar lauko laisvų rankų įranga palaiko SIP ryšį?

A: Taip. Jis palaiko SIP V1 (RFC2543) ir SIP V2 (RFC3261), taip pat analoginio ir tiesioginio šviesolaidinio ryšio parinktis, priklausomai nuo reikiamos konfigūracijos.

Kl.: Ar telefone galima užprogramuoti pagalbos numerius?

A: Taip. Galima iš anksto-saugoti kelis karštosios linijos numerius, o du pagalbos mygtukus galima sukonfigūruoti su nurodytais numeriais, kad būtų galima greitai skambinti.

 

 

Populiarus Žymos: Lauko laisvų rankų telefonas, Kinijos lauko laisvų rankų įrangos telefonų gamintojai, tiekėjai, gamykla

Tau taip pat gali patikti

Pirkinių krepšiai